<!DOCTYPE html>
<!--[if IE 9]>
				<html class=' lxb_af-template_tags-get_html-ie9' lang="en-US">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html class='' lang="en-US">
<!--<![endif]-->
<head>
<meta charset='UTF-8' /><title>Episode 314: Mirror-Image Decoupling | Cyberblog</title>

<meta name="description" content="We begin with a new US measure to secure its supply chain for a critical infrastructure – the bulk power grid. David Kris unpacks a new Executive Order" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Episode 314: Mirror-Image Decoupling | Cyberblog" />
<meta property="og:description" content="We begin with a new US measure to secure its supply chain for a critical infrastructure – the bulk power grid. David Kris unpacks a new Executive Order" />
<meta property="og:url" content="https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/" />
<meta property="og:site_name" content="Cyberblog" />
<meta property="article:tag" content="Amazon" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="Australia" />
<meta property="article:tag" content="censorship" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Communications Decency Act" />
<meta property="article:tag" content="content moderation" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="EARN IT Act" />
<meta property="article:tag" content="FOSTA" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="Google" />
<meta property="article:tag" content="India" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="Section 230" />
<meta property="article:tag" content="supply chain" />
<meta property="article:tag" content="UK" />
<meta property="article:tag" content="United Kingdom" />
<meta property="article:tag" content="Xiaomi" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2020-05-04T20:04:18+00:00" />
<meta property="article:modified_time" content="2020-05-04T20:08:45+00:00" />
<meta property="og:updated_time" content="2020-05-04T20:08:45+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="We begin with a new US measure to secure its supply chain for a critical infrastructure – the bulk power grid. David Kris unpacks a new Executive Order" />
<meta name="twitter:title" content="Episode 314: Mirror-Image Decoupling | Cyberblog" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.steptoecyberblog.com/#website","url":"https://www.steptoecyberblog.com/","name":"Cyberblog","inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://www.steptoecyberblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/#webpage","url":"https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/","name":"Episode 314: Mirror-Image Decoupling | Cyberblog","isPartOf":{"@id":"https://www.steptoecyberblog.com/#website"},"inLanguage":"en-US","datePublished":"2020-05-04T20:04:18+00:00","dateModified":"2020-05-04T20:08:45+00:00","author":{"@id":"https://www.steptoecyberblog.com/#/schema/person/33d46a87c6b0dea21097aef9b5e2c658"},"description":"We begin with a new US measure to secure its supply chain for a critical infrastructure \u2013 the bulk power grid. David Kris unpacks a new Executive Order"},{"@type":["Person"],"@id":"https://www.steptoecyberblog.com/#/schema/person/33d46a87c6b0dea21097aef9b5e2c658","name":"Stewart Baker","image":{"@type":"ImageObject","@id":"https://www.steptoecyberblog.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3a5b5df5fcfd22d145e78db33b33264a?s=96&d=mm&r=g","caption":"Stewart Baker"},"description":"Stewart Baker's career has spanned national security and law. He served as General Counsel of the National Security Agency, Assistant Secretary for Policy at the Department of Homeland Security, and drafter of a report reforming the intelligence community after the Iraq War. His legal practice focuses on cyber security, CFIUS, export controls, government procurement, and immigration and regulation of international travel.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cyberblog &raquo; Feed" href="https://www.steptoecyberblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cyberblog &raquo; Comments Feed" href="https://www.steptoecyberblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cyberblog &raquo; Episode 314: Mirror-Image Decoupling Comments Feed" href="https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.steptoecyberblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.steptoecyberblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.steptoecyberblog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.steptoecyberblog.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.steptoecyberblog.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=6.5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"full_bleed":"1710","max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"base":"https:\/\/www.steptoecyberblog.com\/wp-json\/lxb_af\/v1\/","media":"https:\/\/www.steptoecyberblog.com\/wp-json\/lxb_af\/v1\/media\/","autocomplete":"https:\/\/www.steptoecyberblog.com\/wp-json\/lxb_af\/v1\/autocomplete\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=6.5.8'></script>
<link rel='https://api.w.org/' href='https://www.steptoecyberblog.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.steptoecyberblog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.steptoecyberblog.com/?p=4473' />
<link rel="alternate" type="application/json+oembed" href="https://www.steptoecyberblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.steptoecyberblog.com%2F2020%2F05%2F04%2Fepisode-314-mirror-image-decoupling%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.steptoecyberblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.steptoecyberblog.com%2F2020%2F05%2F04%2Fepisode-314-mirror-image-decoupling%2F&#038;format=xml" />
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>

<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
		beehive_ga( 'create', 'UA-21327692-1', 'auto' ); // Create network tracking.
		beehive_ga( 'send', 'pageview' ); // Send pageview.
		beehive_ga( 'create', 'UA-28973991-34', 'auto', { 'name': 'single' } ); // Create single site tracking.
		beehive_ga( 'single.send', 'pageview' ); // Send pageview.
	}

	beehive_ga_track(); // Load tracking.
</script>

<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'arial', helvetica }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'arial', helvetica }</style>
<link rel="icon" href="https://www.steptoecyberblog.com/files/2018/09/cropped-favicon-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.steptoecyberblog.com/files/2018/09/cropped-favicon-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.steptoecyberblog.com/files/2018/09/cropped-favicon-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.steptoecyberblog.com/files/2018/09/cropped-favicon-3-270x270.png" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"><style> iframe[src*="disqusads"] { display: none !important; } </style> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

			</style>
<style type="text/css"> </style><style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 55px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 44px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 35.2px;
						}
					}
			#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline { font-size: 20px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title { font-size: 20px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline { font-size: 12px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			</style><style> </style><style> </style><style> </style><style> </style><style type='text/css'>
								/* global */
								#search-4 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-5 form {  border-color : #cfcfcf ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-7 form {  border-color : #dddddd ;  border-width: 1px; border-style: solid;  }
							
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-3 {  padding : 70px 0 0 25px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-5 {  padding : 0 0 30px 0 ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-7 {  padding : 0 0 0 70px ;  }
									}
								
									@media print {
										 #lxb_af-firm_credit-7 a img {
											-webkit-print-color-adjust: exact !important;
											 background-color : transparent ;  padding: 20px; 
										}
									}
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-3 {  padding : 95px 0px ;  }
									}
								</style> </head>
<body class="post-template-default single single-post postid-4473 single-format-standard lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-main-sidebar-float-right lxb_af-globals-design-post_share_icon_color_scheme-979797 lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-arial lxb_af-header-top_stripe-vertical_whitespace-500 lxb_af-header-top_stripe-position-fixed lxb_af-header-top_stripe-drop_shadow-rgba000025 lxb_af-header-top_stripe-text_decoration-none lxb_af-header-masthead-text_decoration-none lxb_af-header-bottom_stripe-text_decoration-none lxb_af-main-layout_design-archive_header-loop lxb_af-main-content-post_byline_href-user_url lxb_af-main-content-categories-post_header lxb_af-main-content-tags-index_after_post lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-user_bio-1 lxb_af-main-content-related_posts-1 lxb_af-main-content-related_posts_section_title-RelatedPosts lxb_af-main-content-show_on_search-titlefeatured_imagebylinecategoriescontent lxb_af-main-main_header-text_decoration-none lxb_af-main-home_page_featured-box-constrained lxb_af-main-home_page_featured-text_decoration-none lxb_af-main-interstitial-text_decoration-none lxb_af-main-main_footer-text_decoration-none lxb_af-footer-trailer_top-text_decoration-none lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-311 lxb_af-footer-trailer_contact-text_decoration-none lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-811 lxb_af-footer-trailer_extras-text_decoration-none lxb_af-footer-colophon-text_decoration-none  has_support_pin ">
<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-full lxb_af-drop_shadow-rgba0-0-025 lxb_af-position-fixed lxb_af-text_decoration-none lxb_af-vertical_whitespace-500 lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-3" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-hamburger-position-right lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-right'><a aria-label='' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder lxb_af-hamburger-widget-toggle_icon-size_500'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'></span></a></h3></section><section id="lxb_af-firm_credit-7" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position-right lxb_af-text_align-left lxb_af-padding-0 0 0 70px lxb_af-print_background_color-transparent lxb_af-grid-width-3_of_11"><a class='lxb_af-client-get_linked_logo lxb_af-client-get_linked_logo-firm_credit-widget lxb_af-client-get_linked_logo-firm_credit-widget-style-left' href='http://www.steptoe.com/'><img width='150' height='45' class='lxb_af-client-get_logo' src='https://www.steptoecyberblog.com/files/2019/12/logo-n-color-300x89.png' alt='Steptoe &amp; Johnson LLP logo'></a></section><section id="lxb_af-nav-3" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-text_align-right lxb_af-grid-width-6_of_8"><nav role="navigation" aria-label="global-navigation" class="lxb_af-nav-widget lxb_af-nav-widget-global-navigation" style="  text-transform: capitalize;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/about/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/services/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Services</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/contact/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/mentions/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Media Mentions</a></span></nav></section><section id="lxb_af-skinny_search-3" class="lxb_af-widget lxb_af-skinny_search lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-hide_edit_shortcut">
<span class='lxb_af-skinny_search-controller-wrap'><a href='#' class='lxb_af-skinny_search-controller'><i class='icon-search'></i> <span class='lxb_af-hide-gt-medium'>Search</span></a></span>
<form method='get' class='lxb_af-skinny_search overlay' data-controller='lxb_af-skinny_search-controller' data-closer='lxb_af-skinny_search-closer' action='https://www.steptoecyberblog.com' role='search'>
<a href='#' class='lxb_af-skinny_search-closer'><span class='icon-close'></span> <span class='screen-reader-text'>Close</span></a>
<div class='lxb_af-skinny_search-inner inner'>
<div class='lxb_af-skinny_search-fieldset'>
<i class='icon-search'></i>
<label class='screen-reader-text' for='lxb_af-s-701651'>Enter Search Terms</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-701651' value='Enter Search Terms' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Enter Search Terms' id='lxb_af-s-701651' name='s'>
<!--<![endif]-->
</div>
<div class='lxb_af-skinny_search-fieldset'>
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'>Search </button>
</div>
</div>
</form>
</section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-full lxb_af-min_height- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center lxb_af-text_align-center lxb_af-padding-95px 0px lxb_af-center_if_narrow lxb_af-layout_options-lxb_af-center_if_narrow lxb_af-grid-width-7_of_11">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom'>
<h1 style=' text-shadow : 2px 2px 3px rgba(0,0,0,0.35); ' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-  accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:#ffffff; ' class='lxb_af-marquee-widget-title-link' href='https://www.steptoecyberblog.com'>Cyberblog</a>
</h1>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-background_color-ffffff lxb_af-border_color-971b2f lxb_af-border_sides-bottom lxb_af-border_width-3 lxb_af-box-full lxb_af-panel lxb_af-panel-main">
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<nav role='navigation' class='lxb_af-grid-box-constrained lxb_af-template_tags-get_breadcrumbs'><span><span><a href="https://www.steptoecyberblog.com/">Home</a> &gt; <span><a href="https://www.steptoecyberblog.com/category/international/">International</a> &gt; <span class="breadcrumb_last" aria-current="page">Episode 314: Mirror-Image Decoupling</span></span></span></span></nav>
<article data-qa="exclude" class="post-4473 post type-post status-publish format-standard hentry category-international tag-amazon tag-apple tag-australia tag-censorship tag-china tag-communications-decency-act tag-content-moderation tag-coronavirus tag-covid-19 tag-earn-it-act tag-fosta tag-france tag-google tag-india tag-internet tag-section-230 tag-supply-chain tag-uk tag-united-kingdom tag-xiaomi lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<h1 class='lxb_af-template_tags-get_post_title'>Episode 314: Mirror-Image Decoupling</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='http://www.steptoe.com/professionals-762.html'>Stewart Baker</a></span> on <time datetime='2020-05-04 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>May 4, 2020</time></div>
<div class='lxb_af-template_tags-get_post_categories lxb_af-post_meta'>Posted in <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/category/international/'>International</a></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-4473-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.steptoe.com/podcasts/TheCyberlawPodcast-314.mp3?_=1" /><a href="https://www.steptoe.com/podcasts/TheCyberlawPodcast-314.mp3">https://www.steptoe.com/podcasts/TheCyberlawPodcast-314.mp3</a></audio>
<p>We begin with a new US measure to <a href="https://thehill.com/policy/cybersecurity/495711-trump-issues-executive-order-to-protect-us-power-grid-from-attack" target="_blank" rel="noopener noreferrer">secure its supply chain for a critical infrastructure</a> – the bulk power grid. <a href="https://www.twitter.com/davidkris" target="_blank" rel="noopener noreferrer">David Kris</a> unpacks a new <a href="https://www.whitehouse.gov/presidential-actions/executive-order-securing-united-states-bulk-power-system/" target="_blank" rel="noopener noreferrer">Executive Order</a> restricting purchases of foreign equipment for the grid.</p>
<p><a href="https://www.twitter.com/ncweaver" target="_blank" rel="noopener noreferrer">Nick Weaver</a>, meanwhile, explains <a href="https://www.forbes.com/sites/thomasbrewster/2020/04/30/exclusive-warning-over-chinese-mobile-giant-xiaomi-recording-millions-of-peoples-private-web-and-phone-use/#1882dd7b1b2a" target="_blank" rel="noopener noreferrer">the remarkable extent of surveillance built into Xiaomi phones</a> and questions <a href="https://www.cnet.com/news/xiaomi-defends-data-practices-after-being-accused-of-tracking-private-phone-use/" target="_blank" rel="noopener noreferrer">the company’s claim</a> that it was merely acquiring pseudonymous ad-related data like others in the industry.</p>
<p>It wouldn’t be the Cyberlaw Podcast if we didn’t wrangle over mobile phones and the coronavirus. <a href="https://www.twitter.com/mark_maccarthy" target="_blank" rel="noopener noreferrer">Mark MacCarthy</a> says that several countries – <a href="https://www.abc.net.au/news/2020-04-27/how-to-download-the-covidsafe-app-and-the-issues-you-can-expect/12188156" target="_blank" rel="noopener noreferrer">Australia</a>, <a href="https://www.bbc.com/news/technology-52441428" target="_blank" rel="noopener noreferrer">the UK</a>, and perhaps France – are deviating from the Gapple model for using phones for infection tracing. Several have bought in. <a href="https://www.indiatoday.in/technology/news/story/coronavirus-lockdown-no-more-voluntary-aarogya-setu-app-now-mandatory-for-office-workers-1673438-2020-05-01" target="_blank" rel="noopener noreferrer">India</a>, meanwhile, is planning a <a href="https://www.buzzfeednews.com/article/pranavdixit/for-a-billion-indians-the-governments-voluntary-contact" target="_blank" rel="noopener noreferrer">much more government-driven approach</a> to using phone apps to combat the pandemic.</p>
<p><span id="more-4473"></span></p>
<p>Mark ventures into even more contested territory in response to <a href="https://www.theatlantic.com/ideas/archive/2020/04/what-covid-revealed-about-internet/610549/?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=share" target="_blank" rel="noopener noreferrer">an article in <em>The Atlantic </em>by Jack Goldsmith and Andrew Woods</a>, who argue that China has won the debate with John Perry Barlow over whether the Internet will be a force for free speech. Mark and I more or less agree, which sends me off on a rant about the growing self-confidence and ham-handedness of Big Tech <a href="https://taibbi.substack.com/p/temporary-coronavirus-censorship" target="_blank" rel="noopener noreferrer">as they get comfortable in their role</a> as Guardians of What You Can’t Say on the Internet. Things you can’t say include plausible arguments about the still highly unsettled question of how best to deal with COVID-19 and <a href="https://www.wsj.com/articles/an-experimental-ultraviolet-light-treatment-for-covid-19-takes-political-heat-11588005938" target="_blank" rel="noopener noreferrer">descriptions of treatment options</a> that have been entertained by President Trump without establishment approval, not to mention <a href="https://twitter.com/twittersafety/status/1253044659175034880?lang=en" target="_blank" rel="noopener noreferrer">“unverified” statements</a> (not, notably, false ones) that could cause social unrest. Just reading such things, it turns out, will lead at least Facebook to <a href="https://www.cnbc.com/2020/04/30/schiff-asks-tech-firms-to-follow-facebooks-lead-on-misinformation.html" target="_blank" rel="noopener noreferrer">track you down and tell you</a> that it noticed and wants to correct your flirtation with thoughtcrime – a practice that earned it praise from Rep. Adam Schiff.</p>
<p>Nick and I note the difficulty Facebook is having <a href="https://www.houstonchronicle.com/news/houston-texas/houston/article/Lawsuit-over-Facebook-allowing-pimps-to-recruit-15231868.php" target="_blank" rel="noopener noreferrer">getting out of FOSTA cases in Texas</a>, and I ask why FOSTA hasn’t already spelled doom for end-to-end encryption since it basically does what the EARN IT Act does, and all right-thinking Americans have been told that EARN IT is The End of End-to-End Encryption.</p>
<p>David explains why Amazon is facing tough new scrutiny from both parties: A <em>Wall Street Journal</em> article that questioned the accuracy of Amazon testimony before Congress has turned into <a href="https://www.protocol.com/bezos-amazon-congress-perjury" target="_blank" rel="noopener noreferrer">claims of perjury</a>, <a href="https://www.washingtonpost.com/technology/2020/05/01/amazon-jeff-bezos-testify/" target="_blank" rel="noopener noreferrer">a demand that Jeff Bezos testify</a>, and <a href="https://www.theverge.com/2020/4/28/21239587/johs-hawley-bill-barr-justice-department-amazon-antitrust-investigation" target="_blank" rel="noopener noreferrer">suggestions that the administration open a criminal antitrust probe</a>.</p>
<p>“You can’t decouple from me! I’m decoupling from you!” That’s the sentiment from China anyway as they push forward with <a href="https://www.newamerica.org/cybersecurity-initiative/digichina/blog/chinas-cybersecurity-reviews-eye-supply-chain-security-critical-industries-translation/" target="_blank" rel="noopener noreferrer">their own remarkably familiar supply chain security regulations</a>. David explains that while the rules are similar to those in the United States, they’re tougher and more likely to be implemented in a slow, inexorable way.</p>
<hr />
<p>&nbsp;</p>
<p><a href="https://www.steptoe.com/podcasts/TheCyberlawPodcast-314.mp3" target="_blank" rel="noopener noreferrer">Download the 314th Episode (mp3).</a></p>
<p>You can subscribe to The Cyberlaw Podcast using <a href="https://itunes.apple.com/us/podcast/steptoe-cyberlaw-podcast/id830593115?mt=2" target="_blank" rel="noopener noreferrer">iTunes</a>, <a href="https://play.google.com/music/listen#/ps/Ikx2d2ncjvw6zuoq3zh4qp2i7qu" target="_blank" rel="noopener noreferrer">Google Play</a>, <a href="https://open.spotify.com/show/3Co2wdTUaZr4Xqnlxs4soG" target="_blank" rel="noopener noreferrer">Spotify</a>, <a href="http://pcasts.in/steptoe" target="_blank" rel="noopener noreferrer">Pocket Casts</a>, or our <a href="http://www.steptoe.com/feed-Cyberlaw.rss" target="_blank" rel="noopener noreferrer">RSS feed.</a> As always, The Cyberlaw Podcast is open to feedback. Be sure to engage with <a href="https://twitter.com/stewartbaker" target="_blank" rel="noopener noreferrer">@stewartbaker</a> on Twitter. Send your questions, comments, and suggestions for topics or interviewees to <a href="mailto:CyberlawPodcast@steptoe.com" target="_blank" rel="noopener noreferrer">CyberlawPodcast@steptoe.com</a>. Remember: If your suggested guest appears on the show, we will send you a highly coveted Cyberlaw Podcast mug!</p>
<p>&nbsp;</p>
<p><em>The views expressed in this podcast are those of the speakers and do not reflect the opinions of their institutions, clients, friends, families, or pets.</em></p>
<p>&nbsp;</p>
</div>
<footer role="presentation" class="lxb_af-post_footer">

<div class='lxb_af-post_footer-cat_wrap'>
</div>
<div class='lxb_af-template_tags-get_post_tags lxb_af-post_meta'>Tags: <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/amazon/'>Amazon</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/apple/'>Apple</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/australia/'>Australia</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/censorship/'>censorship</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/china/'>China</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/communications-decency-act/'>Communications Decency Act</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/content-moderation/'>content moderation</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/coronavirus/'>coronavirus</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/covid-19/'>COVID-19</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/earn-it-act/'>EARN IT Act</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/fosta/'>FOSTA</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/france/'>France</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/google/'>Google</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/india/'>India</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/internet/'>Internet</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/section-230/'>Section 230</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/supply-chain/'>supply chain</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/uk/'>UK</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/united-kingdom/'>United Kingdom</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/xiaomi/'>Xiaomi</a></div>
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-#979797'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=Episode%20314%3A%20Mirror-Image%20Decoupling%20-%20Cyberblog&amp;body=https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/"><span class='screen-reader-text'>Email</span></a><a href='http://twitter.com/share/?text=Episode+314%3A+Mirror&#038;url=https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/#8212;Image%20Decoupling' target='_blank' data-share_to="http://twitter.com/share" data-text="Episode 314: Mirror&#8212;Image Decoupling" data-url="https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet</span></a><a href='http://www.facebook.com/sharer.php/?u=https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/' target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like</span></a><a href='http://www.linkedin.com/shareArticle/?mini=true&#038;url=https%3A%2F%2Fwww.steptoecyberblog.com%2F2020%2F05%2F04%2Fepisode-314-mirror-image-decoupling%2F&#038;title=Episode+314%3A+Mirror-Image+Decoupling+-+Cyberblog&#038;summary' target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/" data-title="Episode 314: Mirror-Image Decoupling - Cyberblog" class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>LinkedIn</span></a></div></div>
<div class='lxb_af-template_tags-get_related_posts lxb_af-grid-box-constrained lxb_af-grid-clear  '><h5 class='lxb_af-template_tags-get_related_posts-title'>Related Posts</h5><ul class='lxb_related_posts'><li> <a class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2020/04/28/episode-313-is-the-international-law-of-cyberwar-a-thing/'>Episode 313: Is the international law of cyberwar a thing?</a></li><li> <a class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2020/04/20/episode-312-russias-online-disinformation-has-a-100-year-history/'>Episode 312: Russia’s online disinformation has a 100-year history</a></li><li> <a class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2020/04/14/episode-311-what-the-cyberspace-solarium-report-means-for-the-private-sector/'>Episode 311: What the Cyberspace Solarium Report Means for the Private Sector</a></li><li> <a class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2020/04/06/episode-310-is-twitter-using-the-health-emergency-to-settle-political-scores/'>Episode 310: Is Twitter using the health emergency to settle political scores?</a></li><li> <a class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2020/04/02/episode-309-how-israel-is-fighting-the-coronavirus/'>Episode 309: How Israel is fighting the coronavirus</a></li></ul></div>
</footer>
</article>
<div data-qa="exclude" id="lxb_af-comments-jump">
<div id="disqus_thread"></div>
</div>

</div>
<aside role="complementary" id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11    lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_dga_featured_authors_widget-9" class="lxb_af-widget lxb_dga_featured_authors_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="lxb_dga_users"><table class='lxb_dga_users_table lxb_dga-columns-1' role='presentation'><tr><td class='user_id_3028'><div class="lxb_dga_user"><span class='alignleft'><img src="https://www.steptoecyberblog.com/files/userphoto/3028-1517436037.thumbnail.jpg" alt="Stewart Baker" width="80" height="80" class="photo" /></span><a class='dga_link_to_website' href='http://www.steptoe.com/professionals-762.html'>Stewart Baker</a><span class='authortitle'>Partner</span><span class='description'>
<div class='LXB_DGA_User' data-lxb_dga_teaser=1>
<div class='LXB_DGA_User-before_after'>
<div data-lxb_dga_teaser-before=1 class='LXB_DGA_User-before'>
<p>Stewart Baker&#8217;s career has spanned national security and law. He served as General Counsel of the National Security Agency, Assistant Secretary for Policy at the&hellip;</p>
</div>
<div data-lxb_dga_teaser-whole=1 class='LXB_DGA_User-whole'>
<p>Stewart Baker&#8217;s career has spanned national security and law. He served as General Counsel of the National Security Agency, Assistant Secretary for Policy at the Department of Homeland Security, and drafter of a report reforming the intelligence community after the Iraq War. His legal practice focuses on cyber security, CFIUS, export controls, government procurement, and immigration and regulation of international travel.</p>
</div>
</div>
<div class='LXB_DGA_User-footer'>
<div class='LXB_DGA_User-footer-item LXB_DGA_User-link-wrap' data-lxb_dga_teaser-link-wrap=1>
<a data-lxb_dga_teaser-link=1 data-lxb_dga_teaser-show_more_link=1 class='LXB_DGA_User-link' href='#'>Show more <i class="icon-angle-down"></i></a>
<a data-lxb_dga_teaser-link=1 data-lxb_dga_teaser-show_less_link=1 class='LXB_DGA_User-link' href='#'>Show less <i class="icon-angle-up"></i></a>
</div>
</div>
</div>
</span></div></td></tr><tr><td class='user_id_3029'><div class="lxb_dga_user"><span class='alignleft'><img src="https://www.steptoecyberblog.com/files/userphoto/3029-1517435942.thumbnail.jpg" alt="Michael Vatis" width="80" height="80" class="photo" /></span><a class='dga_link_to_website' href='http://www.steptoe.com/professionals-76.html'>Michael Vatis</a><span class='authortitle'>Partner</span><span class='description'>
<div class='LXB_DGA_User' data-lxb_dga_teaser=1>
<div class='LXB_DGA_User-before_after'>
<div data-lxb_dga_teaser-before=1 class='LXB_DGA_User-before'>
<p>Michael Vatis has spent most of his career addressing cutting edge issues at the intersection of law, policy, and technology. Michael&#8217;s practice focuses on Internet&hellip;</p>
</div>
<div data-lxb_dga_teaser-whole=1 class='LXB_DGA_User-whole'>
<p>Michael Vatis has spent most of his career addressing cutting edge issues at the intersection of law, policy, and technology. Michael&#8217;s practice focuses on Internet, e-commerce, and technology matters, providing legal advice and strategic counsel on matters involving privacy, security, encryption, intelligence, law enforcement, Internet gambling, and international regulation of Internet content.</p>
</div>
</div>
<div class='LXB_DGA_User-footer'>
<div class='LXB_DGA_User-footer-item LXB_DGA_User-link-wrap' data-lxb_dga_teaser-link-wrap=1>
<a data-lxb_dga_teaser-link=1 data-lxb_dga_teaser-show_more_link=1 class='LXB_DGA_User-link' href='#'>Show more <i class="icon-angle-down"></i></a>
<a data-lxb_dga_teaser-link=1 data-lxb_dga_teaser-show_less_link=1 class='LXB_DGA_User-link' href='#'>Show less <i class="icon-angle-up"></i></a>
</div>
</div>
</div>
</span></div></td></tr></table></div></section><section id="lxb_af-divider-3" class="lxb_af-widget lxb_af-divider lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div style=' background-color: #dddddd;  height: 1px; ' class='lxb_af-divider-widget-div'></div>
</section><section id="lxb_af-page_getter-6" class="lxb_af-widget lxb_af-page_getter lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-is_columnar"><h3 data-widget-id="lxb_af-page_getter-6" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-page_getter-6-widget_title ">About this Blog</h3><div class='lxb_af-page_getter-widget lxb_af-box_max_padder lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_1 lxb_af-page_getter-widget-single lxb_af-grid-display-table_cell'>
<div class='lxb_af-page_getter-widget-page_text'><p>Steptoe Cyberblog, with its sometimes contrasting insights, serves up opinionated and provocative thoughts on the issues — especially cybersecurity and privacy — that arise at the intersection of law, information technology, and security.</p>
</div><a class='lxb_af-page_getter-widget-link' href='https://www.steptoecyberblog.com/about/'><span class='lxb_af-page_getter-widget-link-text'>Read More....</span></a>
</div>
</div></div></section><section id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-9-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='https://twitter.com/steptoellp' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='/feed' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='http://www.linkedin.com/company/steptoe-&#038;-johnson-llp' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedin'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn
</span>
</a>
</div></section><section id="lxb_mct_subscribe_widget-3" class="lxb_af-widget lxb_mct_subscribe_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<form class='lxb_mct_subscribe_widget_form ' action='https://www.steptoecyberblog.com/wp-json/lxb_mailchimp_tools/v1/subscribe' method='post'>
<label for='lxb_mct-form-1'><i class="icon-envelope"></i> Subscribe to this blog</label>
<input type='email' id='lxb_mct-form-1' name='mc_email' placeholder='Enter Your Email Address...'>
<label for='mc_website-lxb_mct-form-1' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-lxb_mct-form-1' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' id='mc_submit-lxb_mct-form-1' name='mc_submit' value='Subscribe'>
<input type='hidden' name='mc_input_id' value='lxb_mct-form-1'>
<input type='hidden' name='mc_list_id' value='4b0870aaf3'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-lxb_mct-form-1' name='mc_load_time' value='0'>
</form>
</section><section id="categories-3" class="lxb_af-widget categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="categories-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title categories-3-widget_title ">Topics</h3><form action="https://www.steptoecyberblog.com" method="get"><label class="screen-reader-text" for="cat">Topics</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="316">AI</option>
<option class="level-0" value="229">Block Chain</option>
<option class="level-0" value="217">Blockchain</option>
<option class="level-0" value="314">CFIUS</option>
<option class="level-0" value="58">China</option>
<option class="level-0" value="115">Cloud Computing</option>
<option class="level-0" value="54">Cybersecurity and Cyberwar</option>
<option class="level-0" value="55">Data Breach</option>
<option class="level-0" value="299">European Union</option>
<option class="level-0" value="306">Government Contracts</option>
<option class="level-0" value="57">International</option>
<option class="level-0" value="142">PCLOB</option>
<option class="level-0" value="56">Privacy Regulation</option>
<option class="level-0" value="324">Russia</option>
<option class="level-0" value="59">Security Programs &amp; Policies</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="218">Virtual Currency</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="archives-3" class="lxb_af-widget archive lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="archives-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title archives-3-widget_title ">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.steptoecyberblog.com/2020/05/'> May 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/04/'> April 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/03/'> March 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/02/'> February 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/01/'> January 2020 </option>
<option value='https://www.steptoecyberblog.com/2019/12/'> December 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/11/'> November 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/10/'> October 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/09/'> September 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/08/'> August 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/07/'> July 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/06/'> June 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/05/'> May 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/04/'> April 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/03/'> March 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/02/'> February 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/01/'> January 2019 </option>
<option value='https://www.steptoecyberblog.com/2018/12/'> December 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/11/'> November 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/10/'> October 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/09/'> September 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/08/'> August 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/07/'> July 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/06/'> June 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/05/'> May 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/04/'> April 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/03/'> March 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/02/'> February 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/01/'> January 2018 </option>
<option value='https://www.steptoecyberblog.com/2017/12/'> December 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/11/'> November 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/10/'> October 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/09/'> September 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/08/'> August 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/07/'> July 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/06/'> June 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/05/'> May 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/04/'> April 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/03/'> March 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/02/'> February 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/01/'> January 2017 </option>
<option value='https://www.steptoecyberblog.com/2016/12/'> December 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/11/'> November 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/10/'> October 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/09/'> September 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/07/'> July 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/06/'> June 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/05/'> May 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/04/'> April 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/03/'> March 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/02/'> February 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/01/'> January 2016 </option>
<option value='https://www.steptoecyberblog.com/2015/12/'> December 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/11/'> November 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/10/'> October 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/09/'> September 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/08/'> August 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/07/'> July 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/06/'> June 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/05/'> May 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/04/'> April 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/03/'> March 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/02/'> February 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/01/'> January 2015 </option>
<option value='https://www.steptoecyberblog.com/2014/12/'> December 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/11/'> November 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/10/'> October 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/09/'> September 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/08/'> August 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/07/'> July 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/06/'> June 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/05/'> May 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/04/'> April 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/03/'> March 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/02/'> February 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/01/'> January 2014 </option>
<option value='https://www.steptoecyberblog.com/2013/12/'> December 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/11/'> November 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/10/'> October 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/09/'> September 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/08/'> August 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/07/'> July 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/06/'> June 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/05/'> May 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/04/'> April 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/03/'> March 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/02/'> February 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/01/'> January 2013 </option>
<option value='https://www.steptoecyberblog.com/2012/12/'> December 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/11/'> November 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/10/'> October 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/09/'> September 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/08/'> August 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/07/'> July 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/06/'> June 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/05/'> May 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/04/'> April 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/03/'> March 2012 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section> <section id="recent-posts-3" class="lxb_af-widget recent_entries lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"> <h3 data-widget-id="recent-posts-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title recent-posts-3-widget_title ">Recent Posts</h3> <ul>
<li>
<a href="https://www.steptoecyberblog.com/2020/05/04/episode-314-mirror-image-decoupling/" aria-current="page">Episode 314: Mirror-Image Decoupling</a>
</li>
<li>
<a href="https://www.steptoecyberblog.com/2020/04/28/episode-313-is-the-international-law-of-cyberwar-a-thing/">Episode 313: Is the international law of cyberwar a thing?</a>
</li>
<li>
<a href="https://www.steptoecyberblog.com/2020/04/20/episode-312-russias-online-disinformation-has-a-100-year-history/">Episode 312: Russia’s online disinformation has a 100-year history</a>
</li>
<li>
<a href="https://www.steptoecyberblog.com/2020/04/14/episode-311-what-the-cyberspace-solarium-report-means-for-the-private-sector/">Episode 311: What the Cyberspace Solarium Report Means for the Private Sector</a>
</li>
<li>
<a href="https://www.steptoecyberblog.com/2020/04/07/cmmc-in-the-age-of-covid-19/">CMMC in the Age of COVID-19</a>
</li>
</ul>
</section><section id="linkcat-16" class="lxb_af-widget links lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="links-7" class="lxb_af-widget_title lxb_af-sidebar-widget_title links-7-widget_title ">Links</h3>
<ul class='xoxo blogroll'>
<li><a href="https://www.eff.org/deeplinks">Deeplinks Blog</a></li>
<li><a href="http://thehill.com/blogs/hillicon-valley">Hillicon Valley</a></li>
<li><a href="http://www.hlswatch.com/">Homeland Security Watch</a></li>
<li><a href="http://pjmedia.com/instapundit/">Instapundit</a></li>
<li><a href="https://www.cdt.org/blog">PolicyBets</a></li>
<li><a href="http://www.privacylives.com/">Privacy Lives</a></li>
<li><a href="http://techdailydose.nationaljournal.com/">Tech Daily Dose</a></li>
<li><a href="http://www.techdirt.com/">Tech Dirt</a></li>
<li><a href="http://www.techpolicy.com/Blog.aspx">Technology Academic Policy (TAP) Blog</a></li>
<li><a href="http://TechnoratiMedia">Technorati Media</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>
</ul>
</section>
</div>
</aside>

</div>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-full lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div id='lxb_af-widgets-trailer_top' class='lxb_af lxb_af-box-constrained lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_top lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_top-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-5" class="lxb_af-widget lxb_af-marquee lxb_af-grid-display-table_cell lxb_af-widgets-trailer_top-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left lxb_af-grid-width-1_of_1">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom'>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-0  accent_parent- lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:#000000; ' class='lxb_af-marquee-widget-title-link' href='https://www.steptoecyberblog.com'>Cyberblog</a>
</h1>
</div>
</section>
</div>
</div>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-3_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_ci_contact_info_widget-5" class="lxb_af-widget LXB_CI_Contact_Info_Widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_ci_contact_info_widget-5" class="lxb_af-widget_title lxb_af-trailer_contact-widget_title lxb_ci_contact_info_widget-5-widget_title ">Steptoe & Johnson LLP</h3><div class="vcard_wrap default"><div class='vcard' style='width: 100%'><div class='lxb_ci-output_block'><div class="street-address">1330 Connecticut Avenue, NW</div><div><span class="locality">Washington DC</span> <span class="zip">20036</span></div></div><script type="application/ld+json">{"@context":"http:\/\/www.schema.org","@type":"LegalService","legalName":"Steptoe & Johnson LLP","address":{"@type":"PostalAddress","streetAddress":"1330 Connecticut Avenue, NW  ","addressLocality":"Washington DC","addressRegion":"","postalCode":"20036"},"image":"https:\/\/www.steptoecyberblog.com\/files\/2019\/12\/logo-n-color.png"}</script></div></div></section><section id="lxb_accordion_links_icon_widget-10" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-width-1_of_1"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-black'>
<a href='https://twitter.com/steptoellp' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='/feed' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='http://www.linkedin.com/company/steptoe-&#038;-johnson-llp' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedin'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn
</span>
</a>
<a href='http://www.techpolicy.com/Blog.aspx' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-technologyacademicpolicytapblog'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Technology Academic Policy (TAP) Blog
</span>
</a>
<a href='http://www.wired.com/threatlevel/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-threatlevelprivacycrimeandsecurityonline'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Threat Level: Privacy, Crime and Security Online
</span>
</a>
<a href='https://www.eff.org/deeplinks' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-deeplinksblog'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Deeplinks Blog
</span>
</a>
<a href='http://techdailydose.nationaljournal.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-techdailydose'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Tech Daily Dose
</span>
</a>
<a href='https://www.cdt.org/blog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-policybets'>
<span class='icon-'></span>
<span class='screen-reader-text'>
PolicyBets
</span>
</a>
<a href='http://thehill.com/blogs/hillicon-valley' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-hilliconvalley'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Hillicon Valley
</span>
</a>
<a href='http://www.hlswatch.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-homelandsecuritywatch'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Homeland Security Watch
</span>
</a>
<a href='http://volokh.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-thevolokhconspiracy'>
<span class='icon-'></span>
<span class='screen-reader-text'>
The Volokh Conspiracy
</span>
</a>
<a href='http://TechnoratiMedia' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-technoratimedia'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Technorati Media
</span>
</a>
<a href='http://www.techdirt.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-techdirt'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Tech Dirt
</span>
</a>
<a href='http://www.privacylives.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-privacylives'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Privacy Lives
</span>
</a>
<a href='http://pjmedia.com/instapundit/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-instapundit'>
<span class='icon-'></span>
<span class='screen-reader-text'>
Instapundit
</span>
</a>
</div></section><section id="lxb_af-nav-5" class="lxb_af-widget lxb_af-nav lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav role="navigation" aria-label="legal" class="lxb_af-nav-widget lxb_af-nav-widget-legal" style="  text-transform: initial;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/privacy-policy/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Privacy Policy</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/termsofuse/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Terms of Use</a></span></nav></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-8_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="text-3" class="lxb_af-widget text lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="text-3" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title text-3-widget_title ">About Steptoe</h3> <div class="textwidget"><p>In more than 100 years of practice, Steptoe has earned an international reputation for vigorous representation of clients before governmental agencies, successful advocacy in litigation and arbitration, and creative and practical advice in structuring business transactions. Steptoe has more than 500 lawyers and other professional staff across offices in Beijing, Brussels, Chicago, Hong Kong, London, Los Angeles, New York, San Francisco, and Washington. For more information, visit <a href="http://www.steptoe.com">www.steptoe.com</a>.</p>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2020, Steptoe & Johnson LLP. All Rights Reserved.</section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><span class='lxb_af-lexblog_credit-widget-byline'>Powered By</span>&nbsp;<a target="_blank" class='lxb_af-lexblog_credit-widget-link' href='https://www.lexblog.com'>LexBlog</a></section>
</div>
</div>
</footer>

</div>
<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<script type="text/javascript">
/*< ![CDATA[*/
(function() {
var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
sz.src = '//siteimproveanalytics.com/js/siteanalyze_61282557.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script><link rel='stylesheet' id='mediaelement-css' href='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_dynamic_about_page-style-css' href='https://www.steptoecyberblog.com/wp-content/plugins/lxb-dynamic-about-page/css/style.css?ver=2.4.0' type='text/css' media='' />
<link rel='stylesheet' id='lxb_mct_style-css' href='https://steptoecyberblogboutique.lexblogplatformtwo.com/wp-content/plugins/lxb-mailchimp-tools/css/style.css?ver=4.8.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.steptoecyberblog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"steptoecyberblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"4473 https:\/\/www.steptoecyberblog.com\/?p=4473","disqusShortname":"steptoecyberblog","disqusTitle":"Episode 314: Mirror-Image Decoupling","disqusUrl":"https:\/\/www.steptoecyberblog.com\/2020\/05\/04\/episode-314-mirror-image-decoupling\/","postId":"4473"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/lxb-nascar/js/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/lxb-dynamic-about-page/js/script.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_MCT_Subscribe_Shortcode = {"ajax_url":"https:\/\/www.steptoecyberblog.com\/wp-json\/lxb_mailchimp_tools\/v1\/subscribe","result_holder":"\n\t\t\t<div  style='display: none' class='LXB_MCT_Subscribe_Shortcode-get_result_holder'>\n\t\t\t\t<img height='20' width='20' alt='Loading spinner' class='LXB_MCT_Subscribe_Shortcode-get_result_holder-spinner' src='https:\/\/www.steptoecyberblog.com\/wp-admin\/images\/spinner-2x.gif'>\n\t\t\t\t<span class='LXB_MCT_Subscribe_Shortcode-get_result_holder-message'>Processing\u2026<\/span>\n\t\t\t<\/div>\n\t\t"};
/* ]]> */
</script>
<script type='text/javascript' src='https://steptoecyberblogboutique.lexblogplatformtwo.com/wp-content/plugins/lxb-mailchimp-tools/js/script.js?ver=4.8.0'></script>
</body>
</html>