<!DOCTYPE html>
<!--[if IE 9]>
				<html class=' lxb_af-template_tags-get_html-ie9' lang="en-US">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html class='' lang="en-US">
<!--<![endif]-->
<head>
<meta charset='UTF-8' />

<title>Episode 353: The Former Lingerie Salesman Who Has Putin&#039;s Knickers in a Twist | Cyberblog</title>
<meta name="description" content="This week we interview Eliot Higgins, founder and executive director of the online investigative collective Bellingcat and author of We Are Bellingcat." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Episode 353: The Former Lingerie Salesman Who Has Putin&#039;s Knickers in a Twist" />
<meta property="og:description" content="This week we interview Eliot Higgins, founder and executive director of the online investigative collective Bellingcat and author of We Are Bellingcat." />
<meta property="og:url" content="https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/" />
<meta property="og:site_name" content="Cyberblog" />
<meta property="article:published_time" content="2021-03-15T23:17:34+00:00" />
<meta name="twitter:card" content="summary" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.steptoecyberblog.com/#website","url":"https://www.steptoecyberblog.com/","name":"Cyberblog","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.steptoecyberblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/#webpage","url":"https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/","name":"Episode 353: The Former Lingerie Salesman Who Has Putin's Knickers in a Twist | Cyberblog","isPartOf":{"@id":"https://www.steptoecyberblog.com/#website"},"datePublished":"2021-03-15T23:17:34+00:00","dateModified":"2021-03-15T23:17:34+00:00","author":{"@id":"https://www.steptoecyberblog.com/#/schema/person/33d46a87c6b0dea21097aef9b5e2c658"},"description":"This week we interview Eliot Higgins, founder and executive director of the online investigative collective\u00a0Bellingcat\u00a0and author of\u00a0We Are Bellingcat.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/"]}]},{"@type":"Person","@id":"https://www.steptoecyberblog.com/#/schema/person/33d46a87c6b0dea21097aef9b5e2c658","name":"Stewart Baker","image":{"@type":"ImageObject","@id":"https://www.steptoecyberblog.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3a5b5df5fcfd22d145e78db33b33264a?s=96&d=mm&r=g","caption":"Stewart Baker"},"description":"Stewart Baker's career has spanned national security and law. He served as General Counsel of the National Security Agency, Assistant Secretary for Policy at the Department of Homeland Security, and drafter of a report reforming the intelligence community after the Iraq War. His legal practice focuses on cyber security, CFIUS, export controls, government procurement, and immigration and regulation of international travel.","sameAs":["http://www.steptoe.com/professionals-762.html"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cyberblog &raquo; Feed" href="https://www.steptoecyberblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cyberblog &raquo; Comments Feed" href="https://www.steptoecyberblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cyberblog &raquo; Episode 353: The Former Lingerie Salesman Who Has Putin&#8217;s Knickers in a Twist Comments Feed" href="https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.steptoecyberblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.steptoecyberblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.steptoecyberblog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.steptoecyberblog.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0-0.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.steptoecyberblog.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=8.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='lxb_af-enqueue-script-js-extra'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"full_bleed":"1710","max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"base":"https:\/\/www.steptoecyberblog.com\/wp-json\/lxb_af\/v1\/","media":"https:\/\/www.steptoecyberblog.com\/wp-json\/lxb_af\/v1\/media\/","autocomplete":"https:\/\/www.steptoecyberblog.com\/wp-json\/lxb_af\/v1\/autocomplete\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=8.2.5' id='lxb_af-enqueue-script-js'></script>
<link rel="https://api.w.org/" href="https://www.steptoecyberblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.steptoecyberblog.com/wp-json/wp/v2/posts/4729" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.steptoecyberblog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.steptoecyberblog.com/?p=4729' />
<link rel="alternate" type="application/json+oembed" href="https://www.steptoecyberblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.steptoecyberblog.com%2F2021%2F03%2F15%2Fepisode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.steptoecyberblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.steptoecyberblog.com%2F2021%2F03%2F15%2Fepisode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist%2F&#038;format=xml" />
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-28973991-34&l=beehiveDataLayer"></script>
<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-28973991-34', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
						beehive_ga('config', 'UA-21327692-1', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'arial', helvetica }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'arial', helvetica }</style>
<link rel="icon" href="https://www.steptoecyberblog.com/files/2018/09/cropped-favicon-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.steptoecyberblog.com/files/2018/09/cropped-favicon-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.steptoecyberblog.com/files/2018/09/cropped-favicon-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.steptoecyberblog.com/files/2018/09/cropped-favicon-3-270x270.png" />
<meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"><style> iframe[src*="disqusads"],iframe[src*="ads-iframe"]{ display: none !important; } </style> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

				.lxb_accordion_links_icon_widget-sr_only {
					position: absolute;
					width: 1px;
					height: 1px;
					padding: 0;
					margin: -1px;
					overflow: hidden;
					clip: rect(0,0,0,0);
					border: 0;
				}

			</style>
<style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 55px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 44px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 35.2px;
						}
					}
			#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline { font-size: 20px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title { font-size: 20px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 h1.lxb_af-marquee-widget-title {
							font-size: 25px;
						}
					}
			#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline { font-size: 12px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-5 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			 </style><style type='text/css'>  </style><style type='text/css'> 
								/* global */
								#search-4 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-5 form {  border-color : #cfcfcf ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-7 form {  border-color : #dddddd ;  border-width: 1px; border-style: solid;  }
							
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-3 {  padding : 70px 0 0 25px ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-5 {  padding : 0 0 30px 0 ;  }
									}
								
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-firm_credit-7 {  padding : 0 0 0 70px ;  }
									}
								
									@media print {
										 #lxb_af-firm_credit-7 a img {
											-webkit-print-color-adjust: exact !important;
											 background-color : transparent ;  padding: 20px; 
										}
									}
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-3 {  padding : 95px 0px ;  }
									}
								 </style> </head>
<body class="post-template-default single single-post postid-4729 single-format-standard lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-main-sidebar-float-right lxb_af-globals-design-post_share_icon_color_scheme-979797 lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-arial lxb_af-header-top_stripe-vertical_whitespace-500 lxb_af-header-top_stripe-position-fixed lxb_af-header-top_stripe-drop_shadow-rgba000025 lxb_af-main-layout_design-archive_header-loop lxb_af-main-content-post_byline_href-user_url lxb_af-main-content-categories-post_header lxb_af-main-content-tags-index_after_post lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-main_content_link_decoration-underline lxb_af-main-content-related_posts-1 lxb_af-main-content-related_posts_section_title-RelatedPosts lxb_af-main-home_page_featured-box-constrained lxb_af-main-interstitial-after_which_paragraph-after lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-311 lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-811  has_support_pin ">
<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-full lxb_af-drop_shadow-rgba0-0-025 lxb_af-position-fixed lxb_af-text_decoration-underline lxb_af-vertical_whitespace-500 lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-3" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-hamburger-position-right lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-right'><a aria-label='Menu' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder lxb_af-hamburger-widget-toggle_icon-size_500'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'>Menu</span></a></h3></section><section id="lxb_af-firm_credit-7" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position-right lxb_af-text_align-left lxb_af-padding-0 0 0 70px lxb_af-print_background_color-transparent lxb_af-grid-width-3_of_11"><div class='lxb_af-firm_credit-widget-logo-wrap'><a class='lxb_af-client-get_linked_logo lxb_af-client-get_linked_logo-firm_credit-widget lxb_af-client-get_linked_logo-firm_credit-widget-style-left' href='http://www.steptoe.com/'><img width='150' height='45' class='lxb_af-client-get_logo' src='https://www.steptoecyberblog.com/files/2019/12/logo-n-color-300x89.png' alt='Steptoe &amp; Johnson LLP logo' srcset='https://www.steptoecyberblog.com/files/2019/12/logo-n-color-550x164.png 550w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-150x45.png 150w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-300x89.png 300w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-768x228.png 768w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-640x190.png 640w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-40x12.png 40w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-80x24.png 80w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-160x48.png 160w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-320x95.png 320w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-1100x327.png 1100w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-367x109.png 367w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-734x218.png 734w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-275x82.png 275w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-825x245.png 825w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-220x65.png 220w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-440x131.png 440w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-660x196.png 660w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-880x262.png 880w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-184x55.png 184w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-917x273.png 917w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-138x41.png 138w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-413x123.png 413w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-688x205.png 688w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-963x286.png 963w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-123x37.png 123w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-110x33.png 110w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-330x98.png 330w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-600x178.png 600w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-207x62.png 207w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-344x102.png 344w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-55x16.png 55w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-71x21.png 71w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color-202x60.png 202w, https://www.steptoecyberblog.com/files/2019/12/logo-n-color.png 1110w' sizes='( max-width: 770px ) calc( 100vw - 30px ), 150px'></a></div></section><section id="lxb_af-nav-3" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-text_align-right lxb_af-grid-width-8_of_11"><nav aria-label="global-navigation" class="lxb_af-nav-widget lxb_af-nav-widget-global-navigation" style="  text-transform: capitalize;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/about/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/services/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Services</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/contact/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/mentions/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Media Mentions</a></span></nav></section><section id="lxb_af-skinny_search-3" class="lxb_af-widget lxb_af-skinny_search lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-hide_edit_shortcut">
<span class='lxb_af-skinny_search-controller-wrap'><a href='#' class='lxb_af-skinny_search-controller'><span class='icon-search'></span> <span class='lxb_af-hide-gt-medium'>Search</span></a></span>
<form method='get' class='lxb_af-skinny_search overlay' data-controller='lxb_af-skinny_search-controller' data-closer='lxb_af-skinny_search-closer' action='https://www.steptoecyberblog.com' role='search'>
<a href='#' class='lxb_af-skinny_search-closer'><span class='icon-close'></span> <span class='screen-reader-text'>Close</span></a>
<div class='lxb_af-skinny_search-inner inner'>
<div class='lxb_af-skinny_search-fieldset'>
<span class='icon-search'></span>
<label class='screen-reader-text' for='lxb_af-s-851177'>Enter Search Terms</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-851177' value='Enter Search Terms' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Enter Search Terms' id='lxb_af-s-851177' name='s'>
<!--<![endif]-->
</div>
<div class='lxb_af-skinny_search-fieldset'>
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'>Search </button>
</div>
</div>
</form>
</section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-full lxb_af-min_height- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center lxb_af-text_align-center lxb_af-padding-95px 0px lxb_af-center_if_narrow lxb_af-layout_options-lxb_af-center_if_narrow lxb_af-grid-width-7_of_11">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style=' text-shadow : 2px 2px 3px rgba(0,0,0,0.35); ' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-  accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-accent_parent- lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:#ffffff; ' class='lxb_af-marquee-widget-title-link' href='https://www.steptoecyberblog.com'>Cyberblog</a>
</h1>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-background_color-ffffff lxb_af-border_color-971b2f lxb_af-border_sides-bottom lxb_af-border_width-3 lxb_af-box-full lxb_af-panel lxb_af-panel-main">
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<nav role='navigation' class='lxb_af-grid-box-constrained lxb_af-template_tags-get_breadcrumbs'><span><span><a href="https://www.steptoecyberblog.com/">Home</a> &gt; <span><a href="https://www.steptoecyberblog.com/category/uncategorized/">Uncategorized</a> &gt; <span class="breadcrumb_last" aria-current="page">Episode 353: The Former Lingerie Salesman Who Has Putin&#8217;s Knickers in a Twist</span></span></span></span></nav>
<article data-qa="exclude" class="post-4729 post type-post status-publish format-standard hentry category-cybersecurity-and-cyberwar category-privacy-regulation category-security-programs-policies category-uncategorized tag-china tag-cyberstrategy tag-dod tag-eu tag-hacking tag-israel tag-russia tag-section-230 tag-twitter lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<h1 class='lxb_af-template_tags-get_post_title'>Episode 353: The Former Lingerie Salesman Who Has Putin&#8217;s Knickers in a Twist</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a target="_blank" rel="noopener" class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='http://www.steptoe.com/professionals-762.html'>Stewart Baker</a></span> on <time datetime='2021-03-15 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>March 15, 2021</time></div>
<div class='lxb_af-template_tags-get_post_categories lxb_af-hide_from_print lxb_af-post_meta'>Posted in <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/category/cybersecurity-and-cyberwar/'>Cybersecurity and Cyberwar</a>, <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/category/privacy-regulation/'>Privacy Regulation</a>, <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/category/security-programs-policies/'>Security Programs &amp; Policies</a>, <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/category/uncategorized/'>Uncategorized</a></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-4729-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.steptoe.com/podcasts/TheCyberlawPodcast-353.mp3?_=1" /><a href="https://www.steptoe.com/podcasts/TheCyberlawPodcast-353.mp3">https://www.steptoe.com/podcasts/TheCyberlawPodcast-353.mp3</a></audio>
<p>This week we interview Eliot Higgins, founder and executive director of the online investigative collective <a href="https://www.bellingcat.com/" target="_blank" rel="noopener noreferrer">Bellingcat</a> and author of <em><a href="https://www.bellingcat.com/book/" target="_blank" rel="noopener noreferrer">We Are Bellingcat</a></em>.</p>
<p><a href="https://www.bellingcat.com/" target="_blank" rel="noopener noreferrer">Bellingcat</a> has produced remarkable investigative scoops on everything from Saddam&#8217;s use of chemical weapons to exposing the Russian FSB operatives who killed Sergei Skripal with Novichok, and, most impressive, calling a member of the FSB team that tried to kill Navalny and getting him to confess. Eliot talks about the techniques that make Bellingcat so effective and the hazards, physical and moral, that surround crowdsourced investigations.</p>
<p>In the news, <a href="https://www.aitelfoundation.org/" target="_blank" rel="noopener noreferrer">Dave Aitel</a> gives us the latest on the <a href="https://www.technologyreview.com/2021/03/10/1020596/how-chinas-attack-on-microsoft-escalated-into-a-reckless-hacking-spree/" target="_blank" rel="noopener noreferrer">Exchange server compromise</a>, and the reckless Chinese hack-everyone spree that was apparently triggered by Microsoft&#8217;s <a href="https://www.wsj.com/articles/microsoft-probing-whether-leak-played-role-in-suspected-chinese-hack-11615575793" target="_blank" rel="noopener noreferrer">patch of the vulnerability</a>.</p>
<p><a href="https://nationalsecurity.gmu.edu/about-us/faculty/jamil-jaffer/" target="_blank" rel="noopener noreferrer">Jamil Jaffer</a> introduces us to the vulnerability of the week – <a href="https://arstechnica.com/gadgets/2021/03/more-top-tier-companies-targeted-by-new-type-of-potentially-serious-attack/" target="_blank" rel="noopener noreferrer">dependency confusion</a>, and the startling speed with which it is being exploited.</p>
<p>I ask <a href="https://culperpartners.com/" target="_blank" rel="noopener noreferrer">Nate Jones</a> and the rest of the panel what all this means for government policy. No one thinks that the Biden published cyberstrategy <a href="https://www.lawfareblog.com/how-bidens-cyber-strategy-echoes-trumps" target="_blank" rel="noopener noreferrer">tells us anything useful</a>. More interesting are two deep dives on cyberstrategy from people with a long history in the field. We see Jim Lewis&#8217;s talk on the topic as an <a href="https://www.csis.org/analysis/toward-more-coercive-cyber-strategy" target="_blank" rel="noopener noreferrer">evolution</a> in the direction of much harsher responses to Russian and Chinese intrusions. Dmitri Alperovich&#8217;s approach also has a hard edge, although he points out that the utter irresponsibility of the <a href="https://www.lawfareblog.com/how-should-us-respond-solarwinds-and-microsoft-exchange-hacks" target="_blank" rel="noopener noreferrer">Chinese pawn-em-all tactic</a> deserves an especially harsh response. I wonder why Cyber Command didn&#8217;t respond by releasing a worm that would install poorly secured shells on every Exchange server in China.</p>
<p>In other news, I <a href="https://www.bnnbloomberg.ca/xiaomi-wins-court-ruling-blocking-u-s-ban-on-smartphone-maker-1.1576413" target="_blank" rel="noopener noreferrer">blame poor (or rushed) DOD lawyering</a> for the district court ruling that DOD couldn&#8217;t list Xiaomi as an entity aligned with the Chinese military. Jamil is more charitable both to DOD and the Judge who made the ruling, but he expects (or maybe just hopes) that the court of appeal will show DOD more deference.</p>
<p>Twitter, on the other hand, is praying that the Northern District of California suffers from full-blown Red State Derangement, as it asks the court there to <a href="https://www.politico.com/news/2021/03/08/twitter-texas-ken-paxton-trump-474568" target="_blank" rel="noopener noreferrer">enjoin a Texas Attorney General</a> investigation into possible anticompetitive coordination in the Great Deplatforming of January 2021.</p>
<p>Nate gives us the basics. I observe that, to bring such a Hail Mary of a case, Twitter must deeply fear what its own employees were saying about the deplatforming at the time. Neither Nate nor I give Twitter a high probability of success. And even if it does succeed, red states are lining up new laws and regulatory initiatives for Silicon Valley, most notably Gov. DeSantis&#8217;s controversial effort to navigate section 230 and the first amendment.</p>
<p>Nate also provides a remarkably clear explanation of the sordid tale of European intelligence and law enforcement agencies trying to cut a special deal for themselves in the face of surveillance-hostile rulings from the EU&#8217;s Court of Justice. The agencies are right to want to avoid those foolish decisions, but leaving the US on the hook will <a href="https://www.lawfareblog.com/how-europes-intelligence-services-aim-avoid-eus-highest-court-and-what-it-means-united-states" target="_blank" rel="noopener noreferrer">only inflame</a> trans-Atlantic relations.</p>
<p>In quick hits, Jamil and Dave talk us through <a href="https://restofworld.org/2021/inside-israels-lucrative-and-secretive-cybersurveillance-talent-pipeline/" target="_blank" rel="noopener noreferrer">Israel&#8217;s Unit 8200, </a>the press on which offers a better cybersecurity VC alumni network than Stanford. Playing to type, I close with <a href="https://www.bleepingcomputer.com/news/security/smart-sex-toys-come-with-bluetooth-and-remote-hijacking-weaknesses/" target="_blank" rel="noopener noreferrer">This Week in Sex Toy Security</a> and immediately display my naivete. Wearables, who knew? But the security lapses in what Dave calls the <a href="https://www.welivesecurity.com/wp-content/uploads/2021/03/ESET_Smart_Sex_Toys.pdf" target="_blank" rel="noopener noreferrer">internet of junk</a> at least offers a new image to go with the concept of a man-in-the-middle attack.</p>
<p>And more!</p>
<p><a href="https://www.steptoe.com/podcasts/TheCyberlawPodcast-353.mp3" target="_blank" rel="noopener noreferrer">Download the 353rd Episode (mp3)</a>.</p>
<p>You can subscribe to The Cyberlaw Podcast using <a href="https://itunes.apple.com/us/podcast/steptoe-cyberlaw-podcast/id830593115?mt=2">iTunes</a>, <a href="https://play.google.com/music/listen#/ps/Ikx2d2ncjvw6zuoq3zh4qp2i7qu">Google Play</a>, <a href="https://open.spotify.com/show/3Co2wdTUaZr4Xqnlxs4soG">Spotify</a>, <a href="http://pcasts.in/steptoe">Pocket Casts</a>, or our <a href="http://www.steptoe.com/feed-Cyberlaw.rss">RSS feed</a>. As always, The Cyberlaw Podcast is open to feedback. Be sure to engage with <a href="https://twitter.com/stewartbaker">@stewartbaker</a> on Twitter. Send your questions, comments, and suggestions for topics or interviewees to <a href="mailto:CyberlawPodcast@steptoe.com">CyberlawPodcast@steptoe.com</a>. Remember: If your suggested guest appears on the show, we will send you a highly coveted Cyberlaw Podcast mug!</p>
<p><em>The views expressed in this podcast are those of the speakers and do not reflect the opinions of their institutions, clients, friends, families, or pets.</em></p>
</div>
<footer role="presentation" class="lxb_af-post_footer">

<div class='lxb_af-post_footer-cat_wrap'>
</div>
<div class='lxb_af-template_tags-get_post_tags lxb_af-hide_from_print lxb_af-post_meta'>Tags: <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/china/'>China</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/cyberstrategy/'>cyberstrategy</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/dod/'>DOD</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/eu/'>EU</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/hacking/'>hacking</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/israel/'>Israel</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/russia/'>Russia</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/section-230/'>Section 230</a>, <a class='lxb_af-template_tags-get_post_tags-link lxb_af-post_meta-link' href='https://www.steptoecyberblog.com/tag/twitter/'>Twitter</a></div>
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-#979797'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a rel='noopener' target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=Episode%20353%3A%20The%20Former%20Lingerie%20Salesman%20Who%20Has%20Putin%27s%20Knickers%20in%20a%20Twist%20-%20Cyberblog&amp;body=https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/"><span class='screen-reader-text'>Email</span></a><a rel='noopener' href='http://twitter.com/share/?text=Episode+353%3A+The+Former+Lingerie+Salesman+Who+Has+Putin&#038;url=https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/#039;s%20Knickers%20in%20a%20Twist' target='_blank' data-share_to="http://twitter.com/share" data-text="Episode 353: The Former Lingerie Salesman Who Has Putin&#039;s Knickers in a Twist" data-url="https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet</span></a><a rel='noopener' href='http://www.facebook.com/sharer.php/?u=https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/' target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like</span></a><a rel='noopener' href='http://www.linkedin.com/shareArticle/?mini=true&#038;url=https%3A%2F%2Fwww.steptoecyberblog.com%2F2021%2F03%2F15%2Fepisode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist%2F&#038;title=Episode+353%3A+The+Former+Lingerie+Salesman+Who+Has+Putin&#038;summary#039;s%20Knickers%20in%20a%20Twist%20-%20Cyberblog' target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/" data-title="Episode 353: The Former Lingerie Salesman Who Has Putin&#039;s Knickers in a Twist - Cyberblog" class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>LinkedIn</span></a></div></div>
<div class='lxb_af-template_tags-get_related_posts lxb_af-grid-box-constrained lxb_af-grid-clear  '><h5 class='lxb_af-template_tags-get_related_posts-title'>Related Posts</h5><ul class='lxb_related_posts'><li><a class='lxb_related_posts-link' href='https://www.steptoecyberblog.com/2021/03/08/episode-352-a-lot-of-cybersecurity-measures-that-dont-work-and-a-few-that-might/'><span class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2021/03/08/episode-352-a-lot-of-cybersecurity-measures-that-dont-work-and-a-few-that-might/'>Episode 352: A Lot of Cybersecurity Measures that Don't Work, and a Few that Might</span></a></li><li><a class='lxb_related_posts-link' href='https://www.steptoecyberblog.com/2021/02/22/episode-350-nsas-pre-history-is-a-love-story/'><span class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2021/02/22/episode-350-nsas-pre-history-is-a-love-story/'>Episode 350: NSA's Pre-History is a Love Story</span></a></li><li><a class='lxb_related_posts-link' href='https://www.steptoecyberblog.com/2021/02/10/virginia-poised-to-become-second-state-with-comprehensive-privacy-law/'><span class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2021/02/10/virginia-poised-to-become-second-state-with-comprehensive-privacy-law/'>Virginia Poised to Become Second State with Comprehensive Privacy Law</span></a></li><li><a class='lxb_related_posts-link' href='https://www.steptoecyberblog.com/2021/02/08/episode-348-well-have-you-ever-seen-dr-octopus-and-sen-klobuchar-together/'><span class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2021/02/08/episode-348-well-have-you-ever-seen-dr-octopus-and-sen-klobuchar-together/'>Episode 348: Well, Have You Ever Seen Dr. Octopus and Sen. Klobuchar Together?</span></a></li><li><a class='lxb_related_posts-link' href='https://www.steptoecyberblog.com/2021/02/02/episode-347-cybersecurity-a-british-perspective/'><span class='lxb_related_posts-title_link' href='https://www.steptoecyberblog.com/2021/02/02/episode-347-cybersecurity-a-british-perspective/'>Episode 347: Cybersecurity – A British Perspective</span></a></li></ul></div>
</footer>
</article>
<div data-qa="exclude" id="lxb_af-comments-jump">
<div id="disqus_thread"></div>
</div>

</div>
<aside id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-archive_float- lxb_af-author_archive_float- lxb_af-float-right lxb_af-index_float- lxb_af-single_post_float- lxb_af-text_decoration-underline lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11    lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_dga_featured_authors_widget-9" class="lxb_af-widget lxb_dga_featured_authors_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class="lxb_dga_users"><table class='lxb_dga_users_table lxb_dga-columns-1' role='presentation'><tr><td class='user_id_3028'><div class="lxb_dga_user"><span class='alignleft'><img src="https://www.steptoecyberblog.com/files/userphoto/3028-1517436037.thumbnail.jpg" alt="Photo of Stewart Baker" width="60" height="60" class="photo" /></span><a class='dga_link_to_website' href='http://www.steptoe.com/professionals-762.html'>Stewart Baker</a><span class='authortitle'>Partner</span><span class='description'>
<div class='LXB_DGA_User' data-lxb_dga_teaser=1>
<div class='LXB_DGA_User-before_after'>
<div data-lxb_dga_teaser-before=1 class='LXB_DGA_User-before'>
<p>Stewart Baker&#8217;s career has spanned national security and law. He served as General Counsel of the National Security Agency, Assistant Secretary for Policy at the&hellip;</p>
</div>
<div data-lxb_dga_teaser-whole=1 class='LXB_DGA_User-whole'>
<p>Stewart Baker&#8217;s career has spanned national security and law. He served as General Counsel of the National Security Agency, Assistant Secretary for Policy at the Department of Homeland Security, and drafter of a report reforming the intelligence community after the Iraq War. His legal practice focuses on cyber security, CFIUS, export controls, government procurement, and immigration and regulation of international travel.</p>
</div>
</div>
<div class='LXB_DGA_User-footer'>
<div class='LXB_DGA_User-footer-item LXB_DGA_User-link-wrap' data-lxb_dga_teaser-link-wrap=1>
<a data-lxb_dga_teaser-link=1 data-lxb_dga_teaser-show_more_link=1 class='LXB_DGA_User-link' href='#'>Show more <i class="icon-angle-down"></i></a>
<a data-lxb_dga_teaser-link=1 data-lxb_dga_teaser-show_less_link=1 class='LXB_DGA_User-link' href='#'>Show less <i class="icon-angle-up"></i></a>
</div>
</div>
</div>
</span></div></td></tr><tr><td class='user_id_3029'><div class="lxb_dga_user"><span class='alignleft'><img src="https://www.steptoecyberblog.com/files/userphoto/3029-1517435942.thumbnail.jpg" alt="Photo of Michael Vatis" width="60" height="60" class="photo" /></span><a class='dga_link_to_website' href='http://www.steptoe.com/professionals-76.html'>Michael Vatis</a><span class='authortitle'>Partner</span><span class='description'>
<div class='LXB_DGA_User' data-lxb_dga_teaser=1>
<div class='LXB_DGA_User-before_after'>
<div data-lxb_dga_teaser-before=1 class='LXB_DGA_User-before'>
<p>Michael Vatis has spent most of his career addressing cutting edge issues at the intersection of law, policy, and technology. Michael&#8217;s practice focuses on Internet&hellip;</p>
</div>
<div data-lxb_dga_teaser-whole=1 class='LXB_DGA_User-whole'>
<p>Michael Vatis has spent most of his career addressing cutting edge issues at the intersection of law, policy, and technology. Michael&#8217;s practice focuses on Internet, e-commerce, and technology matters, providing legal advice and strategic counsel on matters involving privacy, security, encryption, intelligence, law enforcement, Internet gambling, and international regulation of Internet content.</p>
</div>
</div>
<div class='LXB_DGA_User-footer'>
<div class='LXB_DGA_User-footer-item LXB_DGA_User-link-wrap' data-lxb_dga_teaser-link-wrap=1>
<a data-lxb_dga_teaser-link=1 data-lxb_dga_teaser-show_more_link=1 class='LXB_DGA_User-link' href='#'>Show more <i class="icon-angle-down"></i></a>
<a data-lxb_dga_teaser-link=1 data-lxb_dga_teaser-show_less_link=1 class='LXB_DGA_User-link' href='#'>Show less <i class="icon-angle-up"></i></a>
</div>
</div>
</div>
</span></div></td></tr></table></div></section><section id="lxb_af-divider-3" class="lxb_af-widget lxb_af-divider lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div style=' background-color: #dddddd;  height: 1px; ' class='lxb_af-divider-widget-div'></div>
</section><section id="lxb_af-page_getter-6" class="lxb_af-widget lxb_af-page_getter lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-is_columnar"><h3 data-widget-id="lxb_af-page_getter-6" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-page_getter-6-widget_title ">About this Blog</h3><div class='lxb_af-page_getter-widget lxb_af-box_max_padder lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_1 lxb_af-page_getter-widget-single lxb_af-grid-display-table_cell'>
<div class='lxb_af-page_getter-widget-page_text'><p>Steptoe Cyberblog, with its sometimes contrasting insights, serves up opinionated and provocative thoughts on the issues — especially cybersecurity and privacy — that arise at the intersection of law, information technology, and security.</p>
</div><a class='lxb_af-page_getter-widget-link' href='https://www.steptoecyberblog.com/about/'><span class='lxb_af-page_getter-widget-link-text'>Read More....</span></a>
</div>
</div></div></section><section id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-9" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-9-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='https://twitter.com/steptoellp' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter' rel="noopener">
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='/feed' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss' rel="noopener">
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='http://www.linkedin.com/company/steptoe-&#038;-johnson-llp' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedin' rel="noopener">
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn
</span>
</a>
</div></section><section id="lxb_mct_subscribe_widget-3" class="lxb_af-widget lxb_mct_subscribe_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<form class='lxb_mct_subscribe_widget_form  ' action='https://www.steptoecyberblog.com/wp-json/lxb_mailchimp_tools/v1/subscribe' method='post'>
<label for='lxb_mct-form-1'><i class="icon-envelope"></i> Subscribe to this blog</label>
<input type='email' class='' id='lxb_mct-form-1' name='mc_email' placeholder='Enter Your Email Address...'>
<label for='mc_website-lxb_mct-form-1' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-lxb_mct-form-1' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' class='' id='mc_submit-lxb_mct-form-1' name='mc_submit' value='Subscribe'>
<input type='hidden' name='mc_input_id' value='lxb_mct-form-1'>
<input type='hidden' name='mc_list_id' value='4b0870aaf3'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-lxb_mct-form-1' name='mc_load_time' value='0'>
</form>
</section><section id="lxb_af-tags-3" class="lxb_af-widget lxb_af-tags lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_af-tags-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-tags-3-widget_title lxb_af-title_markup-h3">Topics</h3>
<form class='lxb_af-tags-get_tags lxb_af-select-submit'>
<label class='screen-reader-text' for='lxb_af-tags-get_tags-select-lxb_af-tags-3'>Select Category</label>
<select name='lxb_af-tags-get_tags-select-lxb_af-tags-3' id='lxb_af-tags-get_tags-select-lxb_af-tags-3'>
<option value=''>Select Category</option>
<option value='https://www.steptoecyberblog.com/category/ai/'>AI</option><option value='https://www.steptoecyberblog.com/category/anti-money-laundering/'>Anti-Money Laundering</option><option value='https://www.steptoecyberblog.com/category/block-chain/'>Block Chain</option><option value='https://www.steptoecyberblog.com/category/blockchain/'>Blockchain</option><option value='https://www.steptoecyberblog.com/category/cfius/'>CFIUS</option><option value='https://www.steptoecyberblog.com/category/international/china/'>China</option><option value='https://www.steptoecyberblog.com/category/cloud-computing/'>Cloud Computing</option><option value='https://www.steptoecyberblog.com/category/cybersecurity-and-cyberwar/'>Cybersecurity and Cyberwar</option><option value='https://www.steptoecyberblog.com/category/cyberweapons/'>Cyberweapons</option><option value='https://www.steptoecyberblog.com/category/data-breach/'>Data Breach</option><option value='https://www.steptoecyberblog.com/category/department-of-justice/'>Department of Justice</option><option value='https://www.steptoecyberblog.com/category/european-union/'>European Union</option><option value='https://www.steptoecyberblog.com/category/financial-services/'>Financial Services</option><option value='https://www.steptoecyberblog.com/category/government-contracts/'>Government Contracts</option><option value='https://www.steptoecyberblog.com/category/international/'>International</option><option value='https://www.steptoecyberblog.com/category/pclob/'>PCLOB</option><option value='https://www.steptoecyberblog.com/category/privacy-regulation/'>Privacy Regulation</option><option value='https://www.steptoecyberblog.com/category/russia/'>Russia</option><option value='https://www.steptoecyberblog.com/category/security-programs-policies/'>Security Programs &amp; Policies</option><option value='https://www.steptoecyberblog.com/category/social-media/'>Social Media</option><option value='https://www.steptoecyberblog.com/category/technology/'>technology</option><option value='https://www.steptoecyberblog.com/category/uncategorized/'>Uncategorized</option><option value='https://www.steptoecyberblog.com/category/virtual-currency/'>Virtual Currency</option>
</select>
<input class="lxb_af-button" value="Submit" name="lxb_af-widget_select-submit" type="submit">
</form>
</section><section id="lxb_af-tags-4" class="lxb_af-widget lxb_af-tags lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_af-tags-4" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-tags-4-widget_title lxb_af-title_markup-h3">Archives</h3>
<form class='lxb_af-tags-get_archives lxb_af-select-submit'>
<label class='screen-reader-text' for='lxb_af-tags-get_archives-select-lxb_af-tags-4'>Select Month</label>
<select name='lxb_af-tags-get_archives-select-lxb_af-tags-4' id='lxb_af-tags-get_archives-select-lxb_af-tags-4'>
<option value=''>Select Month</option>
<option value='https://www.steptoecyberblog.com/2021/03/'> March 2021 </option>
<option value='https://www.steptoecyberblog.com/2021/02/'> February 2021 </option>
<option value='https://www.steptoecyberblog.com/2021/01/'> January 2021 </option>
<option value='https://www.steptoecyberblog.com/2020/12/'> December 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/11/'> November 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/10/'> October 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/09/'> September 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/08/'> August 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/07/'> July 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/06/'> June 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/05/'> May 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/04/'> April 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/03/'> March 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/02/'> February 2020 </option>
<option value='https://www.steptoecyberblog.com/2020/01/'> January 2020 </option>
<option value='https://www.steptoecyberblog.com/2019/12/'> December 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/11/'> November 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/10/'> October 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/09/'> September 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/08/'> August 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/07/'> July 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/06/'> June 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/05/'> May 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/04/'> April 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/03/'> March 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/02/'> February 2019 </option>
<option value='https://www.steptoecyberblog.com/2019/01/'> January 2019 </option>
<option value='https://www.steptoecyberblog.com/2018/12/'> December 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/11/'> November 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/10/'> October 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/09/'> September 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/08/'> August 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/07/'> July 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/06/'> June 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/05/'> May 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/04/'> April 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/03/'> March 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/02/'> February 2018 </option>
<option value='https://www.steptoecyberblog.com/2018/01/'> January 2018 </option>
<option value='https://www.steptoecyberblog.com/2017/12/'> December 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/11/'> November 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/10/'> October 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/09/'> September 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/08/'> August 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/07/'> July 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/06/'> June 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/05/'> May 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/04/'> April 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/03/'> March 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/02/'> February 2017 </option>
<option value='https://www.steptoecyberblog.com/2017/01/'> January 2017 </option>
<option value='https://www.steptoecyberblog.com/2016/12/'> December 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/11/'> November 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/10/'> October 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/09/'> September 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/07/'> July 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/06/'> June 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/05/'> May 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/04/'> April 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/03/'> March 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/02/'> February 2016 </option>
<option value='https://www.steptoecyberblog.com/2016/01/'> January 2016 </option>
<option value='https://www.steptoecyberblog.com/2015/12/'> December 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/11/'> November 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/10/'> October 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/09/'> September 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/08/'> August 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/07/'> July 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/06/'> June 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/05/'> May 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/04/'> April 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/03/'> March 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/02/'> February 2015 </option>
<option value='https://www.steptoecyberblog.com/2015/01/'> January 2015 </option>
<option value='https://www.steptoecyberblog.com/2014/12/'> December 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/11/'> November 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/10/'> October 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/09/'> September 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/08/'> August 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/07/'> July 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/06/'> June 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/05/'> May 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/04/'> April 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/03/'> March 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/02/'> February 2014 </option>
<option value='https://www.steptoecyberblog.com/2014/01/'> January 2014 </option>
<option value='https://www.steptoecyberblog.com/2013/12/'> December 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/11/'> November 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/10/'> October 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/09/'> September 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/08/'> August 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/07/'> July 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/06/'> June 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/05/'> May 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/04/'> April 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/03/'> March 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/02/'> February 2013 </option>
<option value='https://www.steptoecyberblog.com/2013/01/'> January 2013 </option>
<option value='https://www.steptoecyberblog.com/2012/12/'> December 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/11/'> November 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/10/'> October 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/09/'> September 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/08/'> August 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/07/'> July 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/06/'> June 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/05/'> May 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/04/'> April 2012 </option>
<option value='https://www.steptoecyberblog.com/2012/03/'> March 2012 </option>
</select>
<input class="lxb_af-button" value="Submit" name="lxb_af-widget_select-submit" type="submit">
</form>
</section>
<section id="recent-posts-3" class="lxb_af-widget recent_entries lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<h3 data-widget-id="recent-posts-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title recent-posts-3-widget_title ">Recent Posts</h3>
<ul>
<li>
<a href="https://www.steptoecyberblog.com/2021/03/15/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist/" aria-current="page">Episode 353: The Former Lingerie Salesman Who Has Putin&#8217;s Knickers in a Twist</a>
</li>
<li>
<a href="https://www.steptoecyberblog.com/2021/03/08/episode-352-a-lot-of-cybersecurity-measures-that-dont-work-and-a-few-that-might/">Episode 352: A Lot of Cybersecurity Measures that Don&#8217;t Work, and a Few that Might</a>
</li>
<li>
<a href="https://www.steptoecyberblog.com/2021/03/01/episode-351-when-will-cyberattacks-on-the-grid-become-the-new-normal/">Episode 351: When will Cyberattacks on the Grid Become the New Normal?</a>
</li>
<li>
<a href="https://www.steptoecyberblog.com/2021/02/22/episode-350-nsas-pre-history-is-a-love-story/">Episode 350: NSA&#8217;s Pre-History is a Love Story</a>
</li>
<li>
<a href="https://www.steptoecyberblog.com/2021/02/16/episode-349-this-is-how-they-tell-me-the-world-ends/">Episode 349: This Is How They Tell Me the World Ends</a>
</li>
</ul>
</section><section id="linkcat-16" class="lxb_af-widget links lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="links-7" class="lxb_af-widget_title lxb_af-sidebar-widget_title links-7-widget_title ">Links</h3>
<ul class='xoxo blogroll'>
<li><a href="https://www.eff.org/deeplinks">Deeplinks Blog</a></li>
<li><a href="http://thehill.com/blogs/hillicon-valley">Hillicon Valley</a></li>
<li><a href="http://www.hlswatch.com/">Homeland Security Watch</a></li>
<li><a href="http://pjmedia.com/instapundit/">Instapundit</a></li>
<li><a href="https://www.cdt.org/blog">PolicyBets</a></li>
<li><a href="http://www.privacylives.com/">Privacy Lives</a></li>
<li><a href="http://techdailydose.nationaljournal.com/">Tech Daily Dose</a></li>
<li><a href="http://www.techdirt.com/">Tech Dirt</a></li>
<li><a href="http://www.techpolicy.com/Blog.aspx">Technology Academic Policy (TAP) Blog</a></li>
<li><a href="http://TechnoratiMedia">Technorati Media</a></li>
<li><a href="http://volokh.com/">The Volokh Conspiracy</a></li>
</ul>
</section>
</div>
</aside>

</div>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-full lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div id='lxb_af-widgets-trailer_top' class='lxb_af lxb_af-box-constrained lxb_af-text_decoration-underline lxb_af-widgets lxb_af-widgets-trailer_top lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_top-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-5" class="lxb_af-widget lxb_af-marquee lxb_af-grid-display-table_cell lxb_af-widgets-trailer_top-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left lxb_af-grid-width-1_of_1">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-0  accent_parent- lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:#000000; ' class='lxb_af-marquee-widget-title-link' href='https://www.steptoecyberblog.com'>Cyberblog</a>
</h1>
</div>
</section>
</div>
</div>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-text_decoration-underline lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-3_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_ci_contact_info_widget-5" class="lxb_af-widget LXB_CI_Contact_Info_Widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_ci_contact_info_widget-5" class="lxb_af-widget_title lxb_af-trailer_contact-widget_title lxb_ci_contact_info_widget-5-widget_title ">Steptoe & Johnson LLP</h3><div class="vcard_wrap default"><div class='vcard' style='width: 100%'><div class='lxb_ci-output_block'><div class="street-address">1330 Connecticut Avenue, NW</div><div><span class="locality">Washington DC</span> <span class="zip">20036</span></div></div><script type="application/ld+json">{"@context":"http:\/\/www.schema.org","@type":"LegalService","legalName":"Steptoe & Johnson LLP","address":{"@type":"PostalAddress","streetAddress":"1330 Connecticut Avenue, NW  ","addressLocality":"Washington DC","addressRegion":"","postalCode":"20036"},"image":"https:\/\/www.steptoecyberblog.com\/files\/2019\/12\/logo-n-color.png"}</script></div></div></section><section id="lxb_accordion_links_icon_widget-10" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-width-1_of_1"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-black'>
<a href='https://twitter.com/steptoellp' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter' rel="noopener">
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='/feed' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss' rel="noopener">
<span class='icon-rss-sign'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='http://www.linkedin.com/company/steptoe-&#038;-johnson-llp' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedin' rel="noopener">
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn
</span>
</a>
<a href='http://www.techpolicy.com/Blog.aspx' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-technologyacademicpolicytapblog' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Technology Academic Policy (TAP) Blog
</span>
</a>
<a href='http://www.wired.com/threatlevel/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-threatlevelprivacycrimeandsecurityonline' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Threat Level: Privacy, Crime and Security Online
</span>
</a>
<a href='https://www.eff.org/deeplinks' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-deeplinksblog' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Deeplinks Blog
</span>
</a>
<a href='http://techdailydose.nationaljournal.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-techdailydose' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Tech Daily Dose
</span>
</a>
<a href='https://www.cdt.org/blog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-policybets' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
PolicyBets
</span>
</a>
<a href='http://thehill.com/blogs/hillicon-valley' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-hilliconvalley' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Hillicon Valley
</span>
</a>
<a href='http://www.hlswatch.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-homelandsecuritywatch' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Homeland Security Watch
</span>
</a>
<a href='http://volokh.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-thevolokhconspiracy' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
The Volokh Conspiracy
</span>
</a>
<a href='http://TechnoratiMedia' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-technoratimedia' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Technorati Media
</span>
</a>
<a href='http://www.techdirt.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-techdirt' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Tech Dirt
</span>
</a>
<a href='http://www.privacylives.com/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-privacylives' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Privacy Lives
</span>
</a>
<a href='http://pjmedia.com/instapundit/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-instapundit' rel="noopener">
<span class='icon-'></span>
<span class='screen-reader-text'>
Instapundit
</span>
</a>
</div></section><section id="lxb_af-nav-5" class="lxb_af-widget lxb_af-nav lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav aria-label="legal" class="lxb_af-nav-widget lxb_af-nav-widget-legal" style="  text-transform: initial;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/privacy-policy/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Privacy Policy</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.steptoecyberblog.com/termsofuse/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Terms of Use</a></span></nav></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-text_decoration-underline lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-8_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="text-3" class="lxb_af-widget text lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="text-3" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title text-3-widget_title ">About Steptoe</h3> <div class="textwidget"><p>In more than 100 years of practice, Steptoe has earned an international reputation for vigorous representation of clients before governmental agencies, successful advocacy in litigation and arbitration, and creative and practical advice in structuring business transactions. Steptoe has more than 500 lawyers and other professional staff across offices in Beijing, Brussels, Chicago, Hong Kong, London, Los Angeles, New York, San Francisco, and Washington. For more information, visit <a href="http://www.steptoe.com">www.steptoe.com</a>.</p>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2021, Steptoe & Johnson LLP. All Rights Reserved.</section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><span class='lxb_af-lexblog_credit-widget-byline'>Powered By</span>&nbsp;<a rel="noopener" target="_blank" class='lxb_af-lexblog_credit-widget-link' href='https://www.lexblog.com'>LexBlog</a></section>
</div>
</div>
</footer>

</div>
<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<script type="text/javascript">
/*< ![CDATA[*/
(function() {
var sz = document.createElement('script'); sz.type = 'text/javascript'; sz.async = true;
sz.src = '//siteimproveanalytics.com/js/siteanalyze_61282557.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sz, s);
})();
/*]]>*/
</script><link rel='stylesheet' id='mediaelement-css' href='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_dynamic_about_page-style-css' href='https://www.steptoecyberblog.com/wp-content/plugins/lxb-dynamic-about-page/css/style.css?ver=2.4.3' type='text/css' media='' />
<link rel='stylesheet' id='lxb_mct_style-css' href='https://www.steptoecyberblog.com/wp-content/plugins/lxb-mailchimp-tools/css/style.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.steptoecyberblog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"steptoecyberblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"4729 https:\/\/www.steptoecyberblog.com\/?p=4729","disqusShortname":"steptoecyberblog","disqusTitle":"Episode 353: The Former Lingerie Salesman Who Has Putin\u2019s Knickers in a Twist","disqusUrl":"https:\/\/www.steptoecyberblog.com\/2021\/03\/15\/episode-353-the-former-lingerie-salesman-who-has-putins-knickers-in-a-twist\/","postId":"4729"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/lxb-nascar/js/script.js?ver=5.5.3' id='lxb_nascar_share-js'></script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/lxb-dynamic-about-page/js/script.js?ver=2.4.3' id='lxb_dynamic_about_page-script-js'></script>
<script type='text/javascript' id='lxb_mct_script-js-extra'>
/* <![CDATA[ */
var LXB_MCT_Subscribe_Shortcode = {"ajax_url":"https:\/\/www.steptoecyberblog.com\/wp-json\/lxb_mailchimp_tools\/v1\/subscribe","result_holder":"\n\t\t\t<div  style='display: none' class='LXB_MCT_Subscribe_Shortcode-get_result_holder'>\n\t\t\t\t<img height='20' width='20' alt='Loading spinner' class='LXB_MCT_Subscribe_Shortcode-get_result_holder-spinner' src='https:\/\/www.steptoecyberblog.com\/wp-admin\/images\/spinner-2x.gif'>\n\t\t\t\t<span class='LXB_MCT_Subscribe_Shortcode-get_result_holder-message'>Processing\u2026<\/span>\n\t\t\t<\/div>\n\t\t"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.steptoecyberblog.com/wp-content/plugins/lxb-mailchimp-tools/js/script.js?ver=4.8.9' id='lxb_mct_script-js'></script>
</body>
</html>